[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#410401: scheme48: Please package new upstream version

On Wed, Apr 30, 2008 at 03:16:32PM -0700, Tzvetan Mikov wrote:
> If Scheme48 1.3 is badly needed by someone, the existing 1.3 package still
> exists and I suppose can always easily be forward ported.
> I really hope that Schdme48 does not become orphaned in Debian (or has it
> already?).

might or might not answer you question.

Frank Lichtenheld <djpig@debian.org>
www: http://www.djpig.de/

Reply to: