[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#447106: vim-latexsuite doc not available

Hi Norbert,

I think you have to install the addon first with vim-addon. If you
want to do it system wide then you have to the following 

# vim-addons -w install latex-suite

otherwise just ignore the -w flag. But i think it is a bad idea not to
mention it in the README file and the package vim-addon is only 
suggested not required by vim-latexsuite (see bug 434903). 

Hope this helped

Reply to: