[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#466209: dict-foldoc: please provide dictd-dictionary



reopen 466209
thanks

On March 14, 2008 at 12:36PM +0000,
owner (at bugs.debian.org) wrote:

> Maintainer: Debian QA Group <packages@qa.debian.org>
> Changed-By: Patrick Winnertz <winnie@debian.org>
[...]
>  dict-foldoc (20070526-3) unstable; urgency=low
[...]
>    * Provide the virtual dictd-dictionary package as suggested.
>      (Closes: #466209)

Hmm, the fix was missed, `Provides: dictd-dictionary' doesn't exist
in the package.

Thanks,
--
Tatsuya Kinoshita

Attachment: pgpA0ITQK9DJD.pgp
Description: PGP signature


Reply to: