[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#452000: apt-spy: Build-Depends on obsolete libcurl3-openssl-dev

Package: apt-spy
Version: 3.1-16


apt-spy Build-Depends on libcurl3-openssl-dev, which is no longer a
package and is provided by libcurl4-openssl-dev. Rebuild tests of the
archive have presumably ensured that it builds with this, so it should
be safe to just move to the new package.



Reply to: