[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#448942: libvncserver: please package latest version 0.9.1

Package: libvncserver
Severity: wishlist

Please, package latest version of libvncserver 0.9.1.

Since this package is orphaned and this is going to be needed by kdenetwork4,
i'll package it the next days unless somebody wants to work on this (in this
case, be my guest).


Reply to: