[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#280629: bugs still there

Package: ttylog
Version: 0.1.b-4
Followup-For: Bug #280629

both the CRLF bug and the memory leak are still in the executable.
is this package maintained? the fix was submitted three years


-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 2.6.22 (PREEMPT)
Locale: LANG=de_AT.UTF-8, LC_CTYPE=de_AT.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages ttylog depends on:
ii  libc6                         2.6.1-5    GNU C Library: Shared libraries

ttylog recommends no packages.

-- no debconf information

Reply to: