[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#323540: Bumping severity

package ilisp
severity 323540 serious
forcemerge 323540 409520 441153

This bug prevents Debian's default Emacs version from being configured
if ilisp is installed, see #441153.  Therefore I bump the severity and
request that either the patch in the bug logs gets applied or the
package is removed from testing.


Reply to: