[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#440432: smarteiffel build-depends on gcc-3.4/g++-3.4

Package: smarteiffel
Severity: important
Usertag: build-depends-gcc-3.4

The package build-depends on gcc-3.4 and/or g++-3.4, which we will remove
for the lenny release. Please build the package with the default compiler
currently found in unstable.

The severity of this report is likely to be raised before the release.

Reply to: