[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#434923: tramp: please prefer emacs22

Package: tramp
Version: 1:2.0.55-1
Severity: wishlist

There is now emacs22 in lenny/sid.  It would be nice if you would
prefer emacs22 to emacs21 in your package.

Currently, emacs21 still exists, so the severity of this bug is
`wishlist'.  If emacs21 is removed, the severity will be bumped up
to `serious' because of FTBFS.

Tatsuya Kinoshita

Reply to: