[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#429104: please update/request removal of your package

Package: libapache-mod-auth-mysql
Severity: serious
Version: 4.3.9-3

        Hi there!

 Due to the recent removal of apache (including it's accompanied
packages of apache-common, apache-dbg, apache-dev, apache-doc,
apache-perl and apache-ssl) and libapache-mod-perl your package most
propably isn't able to get installed or built anymore.  These are the
problems your package currently has:

libapache-mod-auth-mysql (dependency): apache-common (>= 1.3.22-6)

 Please either send the ftp team a removal request for your package if
it isn't able to work with apache2, or update it to build (only)
packages for apache2.

 Thanks in advance,
generate-mails.pl assisting Gerfried Fuchs

Reply to: