[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#424799: myphpmoney: affected by php4-removal

Package: myphpmoney
Severity: serious
User: pkg-php-maint@lists.alioth.debian.org
Usertags: php4-removal

This package has been identified as affected by the removal of php4 in debian.

As php4 will soon be removed, it is very important that we:
 - update the dependencies of all applicable packages to coexist with php5
 - remove source and/or binary packages which have no use without php4

for more information on what may need to be done, please see


if you have any questions, please contact the debian php maintainers



Reply to: