[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#423028: gv: fix binary build on various Debian and Ubuntu flavors

Sanjoy Mahajan <sanjoy@mrao.cam.ac.uk> writes:

>> Can you re-check the above?
> Just did and it was my mistake.  An ancient /usr/local/bin/quilt (so
> old that the --version option doesn't even work) shadowed
> /usr/bin/quilt (0.46-2).  Sorry for the false alarm!

No problem, we can close this then?



Reply to: