[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Depends of libticables3 (= 3.9.6-8)

Alain Péteut <alain.peteut@gmx.ch> writes:

> There is a missing dependency in the libticables3-dev package since at 
> least "/usr/linclude/tilp/cable_def.h" depends on the package 
> libtifiles0-dev.

Thanks, this is fixed in libticables3 3.9.6-9 (in Incoming).  Note
that the bug reporting address is submit@bugs.debian.org though.



Reply to: