[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#287658: gengetopt 2.17 as new upstream?

On Mon, Aug 14, 2006 at 02:16:09PM +0200, Bart Martens wrote:
> I was already adopting this package.  See this ITA report:
> http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=266484

Ok, I just provided a patch for my itch.

> I have sent this package to my sponsor for review and upload on Wed, 09
> Aug 2006 01:08:10 +0200:
> http://knars.be/bartm/debian/gengetopt_2.17-1.dsc

Just out of curiosity, why build-depend on flex-old instead
of flex?


Reply to: