[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#376682: libghc6-c2hs-dev: not installable on unstable


Thanks for your bug report. 

I have upgraded c2hs to version 0.14.5 which no longer ships a library
for GHC 6. This means that libghc6-c2hs-dev will not be upgraded anymore
and will be removed from the archive soon. Until that time it will be
not installable.  

Greetings Arjan

Attachment: signature.asc
Description: Dit berichtdeel is digitaal ondertekend

Reply to: