[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#356373: ipw2200-source: new 1.1.2 debian package available: does not build

I tried to compile your source packackage, but Makefile does not find
some .mod files. I searched in my file system for such files (in order
to change their path in the Makefile), but... no results.

I attacched the module-assistant buildlog where the error is reported.

I'm on a sid machine with linux 2.6.16-12 and all packages up to date,
including ieee80211.

I really appreciate your work. It answers (or try to answer) many Debian
users desires. Thanks.

Marco Solieri
aka SoujaK

Reply to: