[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#152128: grave

severity 152128 grave

Segfaults for me also on i386.  Does this package work for anyone?

Helge, can you confirm that this crashes for you with 1.30-3?  That
version works for me (though with valgrind warnings).  1.30-3 and
1.30debian-2 work, while 1.30debian-3 fails.  In any case this looks
like undefined results, depending on the compiler.



Reply to: