[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#352852: dfm: New upstream release 0.99.9

Package: dfm
Version: 0.99.7-8
Severity: wishlist

Please upgrade package to lastest


-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'stable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/dash
Kernel: Linux 2.6.14-2-686
Locale: LANG=C, LC_CTYPE=C (charmap=ISO-8859-1) (ignored: LC_ALL set to en_US)

Versions of packages dfm depends on:
ii  gdk-imlib11               1.9.14-28      imaging library for use with gtk
ii  libc6                     2.3.5-13       GNU C Library: Shared libraries an
ii  libglib1.2                1.2.10-10.1    The GLib library of C routines
ii  libgtk1.2                 1.2.10-18      The GIMP Toolkit set of widgets fo
ii  libx11-6                  6.9.0.dfsg.1-4 X Window System protocol client li
ii  libxext6                  6.9.0.dfsg.1-4 X Window System miscellaneous exte
ii  libxi6                    6.9.0.dfsg.1-4 X Window System Input extension li
ii  libxpm4                   6.9.0.dfsg.1-4 X pixmap library
ii  zlib1g                    1:1.2.3-9      compression library - runtime

dfm recommends no packages.

-- no debconf information

Reply to: