[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#344287: libapache-asp-perl (2.57-3) depends on libapache2-mod-perl2 version 2.0 or higher

Package: libapache-asp-perl

Version: 2.57-3


When installing libapache-asp-perl (on stable) I noticed it requires libapache2-mod-perl2 version 2.0 or higher. At this moment, some links fail when using ASP:






Libapache2-mod-perl2 version 2.0 or higher should be available (for the stable release), libapache-asp-perl depends on it? Correct me if wrong J.

Reply to: