[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#343955: kbear(GNU/k*BSD): FTBFS: out of date libtool scripts

Aurelien Jarno <aurelien@aurel32.net> writes:

> I haven't seen before that this package is orphaned. Therefore, I will
> handle the bug by myself.

I don't think there's any point; kbear is unusable anyway due to
crashes (#326714).  Unless I hear back from the previous adopter,
I'll file for removal in a couple of days.



Reply to: