[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#331543: kernel-patch-usagi: [INTL:sv] Swedish debconf templates translation

Package: kernel-patch-usagi
Version: 0.0.20030929.SNAP-2.1
Severity: wishlist
Tags: patch l10n

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'stable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux
Locale: LANG=sv_SE, LC_CTYPE=sv_SE (charmap=ISO-8859-1)
# Translators, if you are not familiar with the PO format, gettext
# documentation is worth reading, especially sections dedicated to
# this format, e.g. by running:
# info -n '(gettext)PO Files'
# info -n '(gettext)Header Entry'
# Some information specific to po-debconf are available at
# /usr/share/doc/po-debconf/README-trans
# or http://www.debian.org/intl/l10n/po-debconf/README-trans
# Developers do not need to manually edit POT or PO files.
# , fuzzy
msgid ""
msgstr ""
"Project-Id-Version: kernel-patch-usagi 0.0.20030929.SNAP-2.1\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2003-10-11 13:44+0900\n"
"PO-Revision-Date: 2005-10-05 00:18+0200\n"
"Last-Translator: Daniel Nylander <po@danielnylander.se>\n"
"Language-Team: Swedish <sv@li.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=iso-8859-1\n"
"Content-Transfer-Encoding: 8bit"

#. Description
#: ../templates:3
msgid "Incompatibility with Debian kernels"
msgstr "Inkompatibilitet med Debian-kärnor"

#. Description
#: ../templates:3
msgid ""
"Due to backports to the kernel-source packages, usagi patch will *not* apply "
"to the Debian kernels anymore. If you want to apply this patch, please use a "
"vanilla kernel source tree."
msgstr ""
"På grund av en backport i kärnkällkodspaketet kan usagi-patchen *inte* läggas till "
"Debians kärnor längre. Om du vill lägga in denna patch, använd en vanlig kärna."

Reply to: