[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#328652: DOSEMU 1.2.1 segmentation fault (please upgrade to 1.2.2)

Package: dosemu

Version: 1.2.1-3.1

Under Ubuntu Breezy (Preview release) dosemu, installed from the 1.2.1-3.1
Debian package, fails with a segmentation fault when launched.

The 1.2.2 version available at dosemu.org does not have this problem, and
launches perfectly.

Could the current 1.2.2 version be packaged for Debian to replace the 1.2.1

Thank you?

Reply to: