[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#326307: please rebuild with libreadline5-dev as build dependency

Package: ppxp

The package depends/recommends libreadline4. This version
will be removed from the archive in the near future.
Please change your build dependencies to

     libreadline5-dev | libreadline-dev

Please raise the severity of this bug report to serious,
if the package cannot be built with libreadline5-dev.

Reply to: