[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#305565: acknowledged by developer (Use the recommended package.)

 > dosemu-freedos is recommended and README.Debian tell you to use it.
Not in stable, it doesn't.

I suggest marking this one "woody", and closing it once sarge is out.


Rapun.sel - outermost outpost of the Pick Empire

Reply to: