[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: O: libcapplet1 -- Library for Gnome Control Center applets

This package is still used by gtkhtml, which is required
which provide ebrowser and gtkhtml-config-editor not available in
next version.

libcapplet1-dev has no package which require it too..

gtkhmlt is a dependency of libgtkhtml-data, which no packages
depends upon.

Maybe they could/should all be removed ?


Reply to: