[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#273377: bug #27377: webmin: Static SSL cert/key pair

The version of webmin in woody is buggy, out of date and unlikely to be
fixed at this time.  Use 1.160 from sarge or sid.  It has fixed this

Jaldhar H. Vyas <jaldhar@debian.org>
La Salle Debain - http://www.braincells.com/debian/

Reply to: