[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

php4-vmailmgr, php4-vpopmail packages


I am extremely interested in the packages
php4-vmailmgr, php4-vpopmail. I noticed that
they orphaned. 

Can you please fill me in on what needs to be
accomplished in order for these packages to
become available once more.

Thank you for your time,
Phillip Lucs

Reply to: