[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#199598: saml: FTBFS: Broken Build-Depends on libgdbmg1-dev

Package: saml
Version: 970418-10
Severity: serious

The source package saml currently cannot be built from source in
unstable because it Build-Depends on libgdbmg1-dev.  This package no
longer exists, nor is it a virtual package provided by any package in
unstable.  Please update this to libgdbm-dev.
Daniel Schepler              "Please don't disillusion me.  I
schepler@math.berkeley.edu    haven't had breakfast yet."
                                 -- Orson Scott Card

Reply to: