[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

imlib11-dev available


You are receiving this because you maintain a package that
build-depends on imlib-dev -- the version of imlib linked with
libpng3 (a.k.a libpng12).

This is to let you know that I have made a new upload that sets the
SOVERSION to 11, the same as other distributions.  The package
imlib-dev has been superceeded by imlib11-dev, so your package needs
to change its build-dep line:

    imlib-dev   -->   imlib11-dev

If you prefer, I can make the change in an NMU.  Let me know.


Reply to: