[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: proposed FLTK migration to Xft2 (#189467)

Having seen no objections (or other responses, for that matter), I
went ahead with my NMU, so please either change your FLTK
build-dependency to (>= 1.1.3-2.1) and upload rebuilt packages
promptly or grant me permission to NMU them (with only that change).


Aaron M. Ucko, KB1CJC (amu at alum.mit.edu, ucko at debian.org)
Finger amu@monk.mit.edu (NOT a valid e-mail address) for more info.

Reply to: