[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#185011: playmidi: new upstream version 2.5

diff -u says that versions 2.4 and 2.5 are identical. Unless anybody objects,
I'm going to leave it as 2.4.

| Darren Salt                    | RISC OS, | nr. Ashington,
| ds@youmustbejoking.demon.co.uk | Linux    | Northumberland
| ds@zap.tartarus.org            |          | *Toon Army*
|   Retrocomputing: a PC card in a Risc PC

Pop Tarts. Perhaps the most disgusting thing that you can put in a toaster.

Reply to: