[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

guppi_0.40.3-4_i386.changes is NEW

(new) guppi-gnumeric_0.40.3-4_i386.deb optional gnome
GNOME graph and plot component, interface to gnumeric
 This contains the guppi-gnumeric binary to allow plotting in gnumeric
  to pool/main/g/guppi/guppi_0.40.3-4.diff.gz
  to pool/main/g/guppi/guppi_0.40.3-4.dsc
  to pool/main/g/guppi/libguppi-dev_0.40.3-4_i386.deb
  to pool/main/g/guppi/libguppi16_0.40.3-4_i386.deb
Changes: guppi (0.40.3-4) unstable; urgency=low
  * Recompile with gnumeric1.0 installed to get guppi-gnumeric
    again. (Closes: #187192)
  * Create guppi-gnumeric package.
  * Orphan.
Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 187192 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: