[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#187560: jade: should be priority "extra"

Package: jade
Version: 1.2.1-28
Severity: important

Jade is superceeded by openjade* and should not be installed by
default, only when people explicitely request it, thus priority

-- System Information
Debian Release: 3.0
Architecture: i386
Kernel: Linux vitel 2.4.20-station+usbdev #1 Thu Feb 20 16:32:00 CET 2003 i686

Versions of packages jade depends on:
ii  libc6                  2.2.5-11.2        GNU C Library: Shared libraries an
ii  libsp1                 1.3.4-1.2.1-28    Runtime library for James Clark's 
ii  libstdc++2.10-glibc2.2 1:2.95.4-11woody1 The GNU stdc++ library
ii  sgml-base              1.14              utilities to maintain the SGML cat

Yann Dirson <Yann.Dirson@fr.alcove.com>                 http://www.alcove.com/
Technical support manager                Responsable de l'assistance technique
Senior Free-Software Consultant          Consultant senior en Logiciels Libres
Debian developer (dirson@debian.org)                        Développeur Debian

Reply to: