[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#185011: playmidi: new upstream version 2.5

Package: playmidi
Version: 2.4-4
Severity: wishlist


latest upstream version is 2.5 and can be found here:


-- System Information:
Debian Release: testing/unstable
Architecture: i386
Kernel: Linux neo 2.4.20-k7 #1 Tue Jan 14 00:29:06 EST 2003 i686
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (ignored: LC_ALL set)

Versions of packages playmidi depends on:
ii  debconf                   1.2.32         Debian configuration management sy
ii  libc6                     2.3.1-14       GNU C Library: Shared libraries an
ii  libncurses5               5.3.20021109-2 Shared libraries for terminal hand
ii  libxaw7                   4.2.1-6        X Athena widget set library
ii  svgalibg1                 1:1.4.3-11     Console SVGA display libraries
ii  xlibs                     4.2.1-6        X Window System client libraries

-- debconf information:
* playmidi/options: 

Reply to: