[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#182474: KDE/unstable

Package: KDE
Version: 4:2.2.25
Severity: critical

The metapackage kde in unstable should be substituted for a metapackage
depending only on the KDE3 packages already available.

Like it is now, it mixes KDE2 and KDE3 packages and can not be


Michel Loos <loos@qt1.iq.usp.br>

Reply to: