[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#167469: tux-aqfh_1.0.13-7(powerpc/unstable): outdated build-depends

Package: tux-aqfh
Version: 1.0.13-7
Severity: serious

There was an error while trying to autobuild your package:

> Automatic build of tux-aqfh_1.0.13-7 on voltaire by sbuild/powerpc 1.170
> Build started at 20021029-2127


> ** Using build dependencies supplied by package:
> Build-Depends: glutg3-dev, plib1.5-dev (>= 1.5.0-3), xlibs-dev, xlibmesa-dev | libgl-dev, debhelper (>> 3.0.0)


A full build log can be found at:

plib1.5-dev is no longer available, having been replaced with plib1.7-dev

Reply to: