[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#165001: gnue-designer_0.1.1-2(unstable/ia64): missing build dependency

severity 165001 serious

Upgrading this to severity serious since it previously built on ia64 but
fails to now because of this error.


| Automatic build of gnue-designer_0.1.1-2 on caballero by sbuild/ia64 1.169
| Build started at 20021028-2332


| ** Using build dependencies supplied by package:
| Build-Depends: debhelper (>> 3.0.0), python2.1-dev


| /build/buildd/gnue-designer-0.1.1/setup.py clean	
| /usr/bin/env: python: No such file or directory
| make: *** [clean] Error 127


A complete build log can be found at

Reply to: