[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#155262: x2x: wrong Maintainer

Package: x2x
Version: 1.27-7
Severity: normal

When you adopted x2x you forgot to change the Maintainer field in

x2x (1.27-7) unstable; urgency=low

  * New Maintainer Upload (Closes: #142235) 
  * Cleaned up some warnings in the build

 -- Randolph Chung <tausq@debian.org>  Thu, 18 Apr 2002 22:18:32 -0700

Source: x2x
Maintainer: Debian QA Group <packages@qa.debian.org>
Build-Depends: debhelper,xlibs-dev,xutils

-- System Information:
Debian Release: 3.0
Architecture: i386
Kernel: Linux fisch 2.4.16-686 #1 Wed Nov 28 09:27:17 EST 2001 i686
Locale: LANG=en_US, LC_CTYPE=en_US

-- no debconf information

Martin Michlmayr

Reply to: