[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#148762: breaks lxdoom build

On Sat, 01 Jun 2002, Robert Millan wrote:


> Package: svgalib
> Version: 1:1.4.3-9
> Severity: serious
> When Svgalib is enabled, lxdoom fails to build due to a linker
> problem with lsdoom. It looks like a bug in svgalib to me:

I can't reproduce the bug. lxdoom 1.4.4-7 compiles fine for me both with
svgalib 1:1.4.3-9 and -10.

Best Regards,


To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: