[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#146297: bookmarker: No documentation other then upgrade info

Package: bookmarker
Version: 2.7.0-2.4
Severity: normal

I installed bookmarker, however I have been unable to figure out what to do next.. there is no man page, and the documentation in /usr/share/doc/bookmarker does not tell me anything other then upgrade and changes infromation... the file listing doesn't give me any hints either since none of the files seem to be accessable from a default web configuration... this greatly impact the usability of this package.

Thank you in advance for your attention to this bug,

-- System Information
Debian Release: 3.0
Architecture: i386
Kernel: Linux goober 2.4.7-686 #1 Sun Jul 22 13:30:28 EST 2001 i686

Versions of packages bookmarker depends on:
ii  php4-mysql                    4:4.1.2-4  MySQL module for php4

To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: