[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

asd4 package

You might want to change the package "asd4" to include a "Provides:
esound" line for dselect.  It appears to replace esd nicely, and it would
be nice to have asd installed and not have to worry about dependencies
constantly trying to reinstall esd.  Thanks.


Shane Meyers     slmeyers@calpoly.edu     (805) 544-7941
kd6viq            http://slm.n3.net        ICQ# 28628978

To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: