[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#143020: dcethreads should not release with woody

Package: dcethreads
Severity: serious

dcethreads has been orphaned for 73 days (see #131736) and has
never been part of a stable release of Debian.  Since the future
of this package is not clear, I think that woody should release
without it.  This bug will keep the package out of testing; the
package will stay in unstable.

If you do not agree with this, please close this bug immediately.

Martin Michlmayr

To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: