[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: quik needs rebuild against new e2fsprogs

On Sat, 2002-03-23 at 15:51, Yann Dirson wrote:
> Hello,
> According to the Sources.gz file for sid, you maintain one or more package which
> build-depend on an e2fsprogs-derived program.  There was a bug in e2fsprogs << 1.27-2
> which causes dependencies to be too loosely specified, resulting in problems like
> #139274 to occur.
> To get rid of this, all programs must be rebuilt using the new e2fsprogs 1.27-2, now
> in sid.


To UNSUBSCRIBE, email to debian-qa-packages-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: