[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#134119: override disparity

Package: fastforward-src
Version: N/A; reported 2002-02-15
Severity: wishlist

it would be nice to fix this on the next upload.

There are disparities between your recently installed upload and the
override file for the following file(s):

fastforward-src_0.51-5_all.deb: priority is overridden from optional to extra.

-- System Information
Debian Release: 2.2
Architecture: i386
Kernel: Linux klecker 2.2.20 #1 SMP Sat Nov 10 15:29:57 CET 2001 i686

Reply to: