[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#132896: epic4-script-light: wishlist README.Debian changes

Package: epic4-script-light
Version: 2.7.30p2-2
Severity: wishlist

"It will automatically start once you load EPIC."

Only if there aren't other scripts installed.

 1 - Mention of /usr/sbin/update-alternatives usage.
 2 - More importantly, how to invoke this script if the user does *not*
     have root access.

-- System Information
Debian Release: 3.0
Kernel Version: Linux phoenix 2.4.17 #1 Mon Dec 24 07:56:41 UTC 2001 i586 unknown

Versions of the packages epic4-script-light depends on:
ii  epic4          1.0.1-2        epic irc client, version 4

Reply to: