[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#131745: awe-netscape-libc6: Update package description

Package: awe-netscape-libc6
Version: N/A; reported 2002-01-31
Severity: normal

>From the package description for this plugin, one gets the impression
that it only works with the (non-free) Netscape.  I assume that this is
not the case, and that the plug-in also works with Mozilla (or at least
is intended to work); can you please update the package description?

	Dylan Thurston

-- System Information
Debian Release: 3.0
Architecture: i386
Kernel: Linux lotus 2.4.17 #1 Tue Jan 15 22:42:20 UTC 2002 i686

Reply to: