[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: preguntas acerca de la version



la pregunta que tengo acerca del manejo, lo que sucede es que tengo
que instalar el programa globus toolkit y la version que tengo del
software dice que es para debian 3.1 y no se si ustedes me podrian
decir si el debian 4.0 me presentara problema , ya que he buscado y he
encontrado que la version 3.1 fue suplantada por la 4.0

gracias por atencion prestada

El 2/01/08, Adeodato Simó <dato@net.com.org.es> escribió:
> Hola Sergio. debian-project@lists.debian.org es una lista de correo en
> la que se habla en inglés. Por favor, dirígete a esta otra dirección de
> correo: debian-user-spanish@lists.debian.org. O bien escríbenos en
> inglés. ;-)
>
> (Por cierto, tu correo parece incompleto, como si se hubiera cortado.)
>
> > cordial saludo
>
> > escribo este mail para hacer una pregunta acerca de la debian 4.0 y
> > debian sarge 3.1 lo que sucede es q
>
> (@-project: His email is cut without completing the question, so I
> cannot translate what it was about.)
>
> --
> Adeodato Simó                                     dato at net.com.org.es
> Debian Developer                                  adeodato at debian.org
>
>             Listening to: Los Fantasmas del Paraíso - La Bella Durmiente
>
>


Reply to: