[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

about libpcap-dev 0.4a6

dear supporter,

I urgently need libpcap-dev 0.4a6 package. I find in the website of debian only
contents the 0.6 version. Do you still have the old package. thanks!

Yi. Zhang

Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.

Reply to: