[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Corrupt files found druing network install

I have experienced the following error when attempting a network install of the latest (2.2) kernel i386 in either safe, or standard flavor.
http.us.debian.org/80/debian/pool/main/p/pppconfig/pppconfig_2.0.14_all.deb - was corrupt
I have also experienced a bootstrap error (1) when attempting a compact flavor network install on 2.2 kernel i386 machine.
Any assistance would be helpful.

Reply to: