[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: severity of 587981 is grave

Processing commands for control@bugs.debian.org:

> severity 587981 grave
Bug #587981 {Done: Mark Purcell <msp@debian.org>} [hplip] hplip: hp-* tools stop working since python default version is 2.6.5 in testing
Severity set to 'grave' from 'normal'

> thanks
Stopping processing here.

Please contact me if you need assistance.
587981: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=587981
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: